﻿<html dir='rtl'>

<head><meta http-equiv='Content-Type' content='text/html; charset=UTF-8'>
<title>حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
</title>
<link href='meostyles/main_mo.css' rel='stylesheet' type='text/css'>
<link rel='shortcut icon' type='image/ico' href='meoicons/favicon.ico'>
<link rel='image_src' type='image/jpeg' href='http://www.middle-east-online.com/meoicons/logo.jpg' />
<script type='text/javascript' src='rotator/js/jquery-1.7.1.min.js'></script>

<meta property='fb:app_id' content='202189779824966'>
<meta property='og:url' content='http://middle-east-online.com/?id=264069'>
<meta property='og:image' content='http://middle-east-online.com/meopictures/slidea/_264069_bibL.jpg'>

<meta property='og:title' content='حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
'>
<meta property='og:description' content='عالم الآثار يؤكد أن المرأة في مصر القديمة كانت سيدة المجتمع المصري القديم بكل ما تحمل الكلمة من معنى. 
'>




<meta name='twitter:card' content='summary' />
<meta name='twitter:site' content='@meonews' />
<meta name='twitter:title' content='حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
' />
<meta name='twitter:description' content='عالم الآثار يؤكد أن المرأة في مصر القديمة كانت سيدة المجتمع المصري القديم بكل ما تحمل الكلمة من معنى. 
' />
<meta name='twitter:image' content='http://middle-east-online.com/meopictures/slidea/_264069_bibL.jpg' />
<meta name='twitter:alt' content='حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
' />







<script type='text/javascript' src='ajax.js'></script>
<script type='text/javascript' src='meoscripts/gates.js'></script>
<script type='text/javascript' src='meoscripts/mena.js'></script>

<script type="text/javascript" >

var newsid = new Array(0,1,2,3);

var photoid = new Array(0,1,2,3);

var headline = new Array(0,1,2,3);

var summary = new Array(0,1,2,3);

photoid[0]="meopictures/slidea/_264060_rxx.jpg"; 
 
headline[0]="روحاني يسوق للحرية لاحتواء الغضب الشعبي"; 

summary[0]="الرئيس الإيراني يدعو الأجهزة الحكومية لتأمين مساحة نقد للإيرانيين، مستنكرا تصريحات الرئيس الأميركي حول الاحتجاجات."; 

newsid[0]="264060"; 
 
photoid[1]="meopictures/slidea/_264050_txx.jpg"; 
 
headline[1]="الاحتجاجات في إيران تنادي برحيل الملالي"; 

summary[1]="متظاهرون يمزقون صورا لقاسم سليماني قائد أحد أفرع الحرس الثوري فيما تثير المظاهرات قلقا أكبر للسلطات كونها عفوية وبلا قائد واضح."; 

newsid[1]="264050"; 
 
photoid[2]="meopictures/slidea/_264046_yxx.jpg"; 
 
headline[2]="انتصارات مهمة للقوات اليمنية تمهد لتقدم أسرع نحو صنعاء"; 

summary[2]="رئيس هيئة أركان الجيش اليمني يعلن جاهزية قواته لمواصلة عملياتها باتجاه العاصمة بعد تحرير مناطق استراتيجية وقتل واسر عشرات الحوثيين."; 

newsid[2]="264046"; 
 
photoid[3]="meopictures/slidea/_264054_dxx.jpg"; 
 
headline[3]="مخاوف من اعتداءات ارهابية تحول تركيا إلى ثكنة عسكرية"; 

summary[3]="السلطات التركية تتخذ اجراءات أمنية مشددة بنشر آلاف الأمنيين واغلاق الشوارع والطرقات قبل احتفالات رأس السنة."; 

newsid[3]="264054"; 
 
photoid[4]="meopictures/slidea/_264066_1.jpg"; 
 
headline[4]="دبي تضيء رأس 2018 بعرض ضوئي مبهر"; 

summary[4]="آلاف الأشخاص احتشدوا في محيط برج خليفة لمشاهدة عروض الليزر وسط احتفال آمن وإجراءات تنظيمية مميزة."; 

newsid[4]="264066"; 
 </script>

<script>


function togglecontact(action){
if(action=='show'){
$('#contacttext').show().animate({
top:0
},1000,function() {
    $("#contactcont").attr( "onclick","togglecontact('hide')" );
$('#contarrow').show();
  }
);
}

if(action=='hide'){
$('#contacttext').animate({
top:'-325px'
},1000,function() {
    $("#contactcont").attr( "onclick","togglecontact('show')" );
$('#contarrow').hide();
  }
);
}


}
</script>
<style>

#contactcont {
position:absolute;
top:0px;;
right:380px;
z-index:1000;
cursor:pointer;
}


#contacttext {
position:absolute;
top:-350px;
right:460px;
z-index:1000;
background-color:#0384b7;
color:#fff;
padding:10px;
padding-top:0;
}

#contarrow {
text-align:center;
margin:0 auto;
float:left;
cursor:pointer;
display:none;

}

.contul {
direction:rtl;
text-align:right;
color:#fff;
}

.innercont {
color:#fff;
}




.layover2 {
display:none;
width:2000%;
height:2000%;
z-index:9980;
position:absolute;
top:0;
left:0;
background-color:rgba(0, 0, 0, 0.8);
}

.layout {
max-width:1000px;
}

.layin {
position:relative;
margin-top:1%;
margin-left:25%;
z-index:10000;
}

.layin img {
width:100%;
height:auto;

}
</style>
</head>





<body onload='launchtimer();' bgcolor='#24507a' dir='ltr' topmargin=0 bottommargin=0 leftmargin=0 rightmargin=3>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = '//connect.facebook.net/en_US/all.js#xfbml=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div align=center>
<table border='0' cellpadding='0' cellspacing='0' width='955' height='0'>
	<tr>
		<td background='meoicons/top.gif' width='955' height='0'></td>
	</tr>
	<tr>
		<td style='border-right:3px solid #2A98C3;border-left:3px solid #2A98C3;'>
		<table border='0' cellpadding='0' cellspacing='0' width='953'>
			<tr>
				<td width='6' height='3'></td>
				<td height='3' bgcolor='#2A98C3'></td>
				<td width='6' height='3'></td>
			</tr>
			<tr>
				<td bgcolor='#2A98C3' width='6'></td>
				<td align='left'>



<div dir='rtl' align='left'>
<table border='0' bgcolor='#ffffff' width='955' align='center' cellspacing='0' cellpadding='0'>

	<tr>
		<td valign='top' align='left'>
		<table border='0' width='955' cellspacing='0' cellpadding='0'>
			<tr><td width=5></td>
				<td width='800' valign='top' height=119 >
				<table border='0' width='800' cellspacing='0' cellpadding='0'  >
					<tr>
						<td width='250' height=119 align=center><a href='../'><img border='0' src='meoicons/logo.gif' width='250' ></a></td>
						

<td align='center'><div id='topadv'><br>
		<object classid='clsid:D27CDB6E-AE6D-11CF-96B8-444553540000' id='obj1' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0' border='0' width='490' height='120'>
	<param name='movie' value='meoadv/hansesserar.swf'>
	<param name='quality' value='High'>
	<embed src='meoadv/hansesserar.swf' pluginspage='http://www.macromedia.com/go/getflashplayer' type='application/x-shockwave-flash' name='obj1' width='490' height='120'></object>
</div></td>
					</tr>
				</table>
				<table border='0' width='800' cellspacing='0' cellpadding='0'>
					<tr>
						<td width='65' style='border-left: 1px solid #CCCCCC' align='center'>
						<a href='../'><img border='0' src='meoicons/buttons/home.gif' width='50' height='21'></a></td>
						<td width='86' style='border-left: 1px solid #CCCCCC;text-decoration: none;' align='center'>
						<img border='0' src='meoicons/buttons/arab.gif' style='cursor:hand;' width='80' height='21' onclick="showgates()" > 
   
						</td>
						<td width='90' style='border-left: 1px solid #CCCCCC' align='center'>
						<img border='0' src='meoicons/buttons/mena.gif' style='cursor:hand;'  height='21' onclick="showmena()" > </td>
						<td width='90' style='border-left: 1px solid #CCCCCC' align='center'>
						<a href='../?section=9'><img border='0' src='meoicons/buttons/economy.gif' width='80' height='21'></a>
						</td>
						<td width='120' align='center' style='border-left: 1px solid #CCCCCC' align='center'>
						<a href='../?section=11'><img border='0' src='meoicons/buttons/technology.gif' width='110' height='21'></a></td>
						<td width='90' style='border-left: 1px solid #CCCCCC' align='center'>
						<a href='../?section=88'><img border='0' src='meoicons/buttons/culture.gif' width='40' height='21'></a></td>
						<td width='60' align='center'>
						<a href='../?section=23'><img border='0' src='meoicons/buttons/sports.gif' width='45' height='21'></a></td>
						<td width='110'  align='center'>
						&nbsp;</td>
						<td width='80'  align='center'>&nbsp;</td>
						<td rowspan='2' align='center'>
						<a href='english/'><img border='0' src='meoicons/buttons/english.gif' width='69' height='21' border=0></a></td>
					</tr>
						<tr><td height=0 colspan=10 ><div id='countries'  ></div></td></tr>
					<tr>
						<td width='65' style='border-left: 1px solid #CCCCCC; border-top: 1px solid #CCCCCC' align='center'>
						<a href='../?section=13'><img border='0' src='meoicons/buttons/literature.gif' width='65' height='21'></a></td>
						<td width='86' style='border-left: 1px solid #CCCCCC; border-top: 1px solid #CCCCCC' align='center'>
						<a href='../?section=5'><img border='0' src='meoicons/buttons/world.gif' width='80' height='21'></a></td>
						<td width='90' style='border-left: 1px solid #CCCCCC; border-top: 1px solid #CCCCCC' align='center'>
						<a href='../?section=7'><img border='0' src='meoicons/buttons/opinion.gif' width='30' height='21'></a></td>
						<td width='90' style='border-left: 1px solid #CCCCCC; border-top: 1px solid #CCCCCC' align='center'>
						<a href='../?section=15'><img border='0' src='meoicons/buttons/life.gif' width='67' height='21'></a></td>
						<td width='120' align='center' style='border-left: 1px solid #CCCCCC; border-top: 1px solid #CCCCCC'>
						<a href='../?section=29'><img border='0' src='meoicons/buttons/health.gif' width='80' height='21'></a></td>
						<td width='120' style='border-left: 1px solid #CCCCCC; border-top: 1px solid #CCCCCC' align='center'>
						<a href='../?section=21'><img border='0' src='meoicons/buttons/tourism.gif' width='50' height='21'></a></td>
						<td width='60' style=' border-top: 1px solid #CCCCCC; ' align='center'>
						&nbsp;</td>
						<td width='110' style='border-top: 1px solid #CCCCCC' align='center'>
						<a onclick="togglecontact('show')" style='cursor:pointer;'><img border='0' src='meoicons/buttons/contact.gif' width='74' height='21'></a></td>
						<td width='80'  align='center'>
						</td>
					</tr>
					
				</table>
			
				<table border='0' width='800' cellspacing='0' cellpadding='0'>
					<tr>
						<td height='4'></td>
					</tr>
					<tr>
						<td height='12' bgcolor='#0384B7'></td>
					</tr>
					<tr>
						<td height='1'></td>
					</tr>
					<tr>
						<td height='45'>
<table border='0' cellpadding='0' cellspacing='0' width='800' background='meoicons/search/mapbg.gif' height='45'>
	<tr>
		<td align='center' style='color:#ffffff;font-size:14pt;font-weight:bold;'>
<table border='0' cellpadding='0' cellspacing='0' width='660'>
	<tr>
		<td width='470'>&nbsp;</td>
		<td>
		<table border='0' cellpadding='0' cellspacing='0' width='160'>
			<tr>
				<td align='center'></td>
				<td width='10' align='center'></td>
				<td align='center'><a href='http://twitter.com/#!/@MeoNews' target=_blank>
				<img border='0' src='meoicons/ftwit.png' width='30' height='30'></a></td>
				<td width='10' align='center'></td>
				<td align='center'><a href='http://www.facebook.com/MEONews' target=_blank>
				<img border='0' src='meoicons/ffbk.png' width='30' height='30'></a></td>
				<td width='10' align='center'></td>
				<td align='center'>
				<a href='http://www.middle-east-online.com/rss' target=_blank>
				<img border='0' src='meoicons/frss.png' width='30' height='30'></a></td>
				<td width='10' align='center'></td>
			</tr>
		</table>
		</td>
	</tr>
</table>

		</td>
		<td width='170'>
		<table border='0' cellpadding='0' cellspacing='0' width='170' height='45'>
			<tr>
				<td></td>
			</tr>
			<tr><form method='post' action='search.php'>
				<td background='meoicons/search/srchbg.gif' height='28'>
				<table border='0' cellpadding='0' cellspacing='0' width='170' height='28'>
					<tr>
						<td align='center'>
						<input type='text' name='kw' size='20' style='width: 118; height: 19; border: 1px solid #24507A'></td>
						<td width='48' align='center'><button type='submit' style='cursor:hand;width:44; height:19;border:none;background-color:#0384b7' >
						<img border='0' src='meoicons/search/srchbutton.gif' width='44' height='19'></button></td>
					</tr></form>
				</table>
				</td>
			</tr>
			<tr>
				<td height='2'></td>
			</tr>
		</table>
		</td>
		<td width='2'></td>
	</tr>
</table>



</td>
					</tr>
<tr>
						<td height='4'></td>
					</tr>
					<tr>
						<td height='1000' align='center' valign='top'>
						<table border='0' cellpadding='0' cellspacing='0' width='800'>
							<tr><td align='center' width='612' valign='top'><div id='newscontainer'><table border='0' cellpadding='0' cellspacing='0' width='612'>
	<tr>
		<td align='center'>
		<table border='0' cellpadding='0' cellspacing='0' width='600'>
<tr>
				<td align='center'>
				<img  border='0' src='meoicons/headers/news.gif' ></td>
			</tr>
<tr>
				<td align='left' height='15' valign='top' style='font-size:8.5pt;font-weight:normal;color:#000000'><table width='600'><tr><td align='right'><p lang='en-us' align='left' dir='ltr' id='updated' >First Published: 2018-01-01</p></td><td></td></tr></table></td>
			</tr>

			<tr>
				<td align='right'><p lang='en-us' id='mhline2'>حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
</p></td>
			</tr>
<tr>
				<td>&nbsp;</td>
			</tr>
			<tr>
				<td align='right'><p  id='insummary'>عالم الآثار يؤكد أن المرأة في مصر القديمة كانت سيدة المجتمع المصري القديم بكل ما تحمل الكلمة من معنى. 
</p></td>
			</tr>
<tr>
				<td>&nbsp;</td>
			</tr>
			<tr>
				<td style='font-size: 14pt; color: #CCCCCC; font-family: Arial; font-weight: bold; '>
			<p style='margin-left:15px; margin-right:15px;'>ميدل ايست أونلاين</p></td>
			</tr>			<tr>
				<td height=20></td>
			</tr>
			<tr>
				<td><p style='margin-left:15px; margin-right:15px;' id='source'>بقلم: محمد الحمامصي</p></td>
			</tr>
			<tr>
				<td height=20></td>
			</tr>
			<tr>
				<td ><div style='float:left;margin:10px;' ><table border='0' cellpadding='0' cellspacing='0' width='310'>
<tr><td>
	<img border='0' src='meoicons/headers/caption.gif' width='416' height='10'></td></tr>
<tr><td align='center'><table border='0' cellpadding='0' cellspacing='0' width='300'>
<tr><td align='center'>
	<img src='meopictures/biga/_264069_bibLL.jpg' id='imgb' width=406 ></td></tr><tr>
<td bgcolor='#F6F6F6'><p id='caption'>وما تزال مصر القديمة تبهرنا بآثارها وتاريخها
</td></tr></table></td>
</tr><tr><td>
	<img border='0' src='meoicons/headers/captionb.gif' width='416' height='10'></td></tr></table></div><div id='storytext'><p id='text2' >تأتي أهمية هذا الكتاب "ملكات الفراعنة.. دراما الحب والسلطة" لعالم الآثار المصري د. حسين عبدالبصير كونه أولا يتناول سير ثلاثين ملكة مصرية منذ الملكة نيت حتب في الأسرة الأولى المصرية القديمة مرورًا بالملكات العظيمات حتشبسوت وتي ونفرتيتي ونفرتاري وتاوسرت وصولاً إلى الملكة المصرية الشهيرة كليوباترا، وثانيا أن مؤلفه روائي وباحث أثري على مستوى عال، حاصل على درجته العلمية في الآثار المصرية القديمة في جامعة جونز هوبكنز الأميركية، لذا فهو لا يقدم مجرد سيرة ولكن معرفة عميقة لتاريخ مصر وأحداثها السياسية ودور المرأة المصرية القديمة المهم والمؤثر بقوة في مجتمع خصوصًا في عالم الملكية المصرية المقدسة، موضحا أن أهمية دور المرأة في مصر القديمة وانفتاح المجتمع المصري القديم وتقلد المرأة المصرية العظيمة فيه حكم مصر العظيمة وتحقيق إنجازات لا تقل عظمة عما أنجزه ملوك مصر العظام من الرجال. هذه مصر العظيمة.<p id='text2'>الكتاب قدم له عالم الآثار د. زاهي حواس مؤكدا أنه يحفل بمعلومات علمية دقيقة عن كل ملكة تمت صياغتها وعرضها بشكل بسيط ورائع وجميل ومن ثم فهو مفيد لكل دارسي الآثار ويشكل إضافة متميزة للمكتبة العربية التي تفتقد هذه النوعية من الكتب.<p id='text2'>وقال د. عبدالبصير في مقدمة الكتاب الصادر عن دار نشر أنباء روسيا بالقاهرة ضمن سلسلة المصريات التي تصدرها الدار "هذه ملكات مصر العظيمات اللائي حكمن العالم وأثبتن جدارة سواء إلى جوار أزواجهن ملوك مصر العظام أو كوصيات على عروش أبنائهن من الملوك صغار السن أو حين تولين حكم مصر العظيمات كملكات منفردات. هذه صفحات من تاريخ مصر العظيمة توضح سبق مصر في كل المجالات وكذلك تحضر مصر وضربها المثل والقدوة للعالم كله قديمًا وحديثًا. <p id='text2'>وما تزال مصر القديمة تبهرنا بآثارها وتاريخها واكتشافاتها الأثرية المثيرة التي ما تزال تسلبنا وعينا منذ أقدم العصور إلى أن يرث الله الأرض وما عليها. هذه هي مصر العظيمة. وهذه هي المرأة المصرية العظيمة التي لولاها ما كانت مصر ولا حضارتها الخالدة على وجه الزمن".<p id='text2'>ورأى أنه لولا المرأة المصرية القديمة، ما كانت مصر القديمة؛ فالمرأة المصرية هي رمانة الميزان ومركز الدفع والتحفيز على العمل والإبداع وشحذ الهمم والطاقات لدى رجال مصر العظام. وسبقت مصر العالم في احترام المرأة ومنحها حقوقها كاملة. وتمتعت المرأة في مصر القديمة بمكانة عالية وحظت حقوق كثيرة لم تحظ بها مثيلاتها في العالم القديم، بل في العصر الحديث إلا منذ فترة قريبة. وكان دور المرأة في مصر القديمة كبيرًا ومهمًا للغاية؛ وكانت مساوية للرجل، ومشاركة له في الحياة، وملازمة له في العالم الآخر. <p id='text2'>وأضاف أن المرأة في مصر القديمة كانت سيدة مجتمعها ووصلت لأعلى درجات التقدير فيه. وكانت خير رفيق للرجل في الدنيا والآخرة. وتميزت بالسبق والإبداع والتميز في مجالات عدة. وحملت العديد من الألقاب سواء في البيت أو في القصر أو المعبد أو في المجتمع. وشجع المجتمع المصري القديم على الزواج ونصح الحكماء بالإقدام عليه في سن مبكرة. <p id='text2'>وكانت المرأة المصرية القديمة سيدة في بيتها. وتنوعت أدوارها في مجتمعها منذ بداية الحضارة المصرية القديمة. وحملت من الألقاب ما يدل على ذلك مثل لقب "نبت بر" أي "سيدة البيت"، مما يدل على عظم المكانة والتقدير الذي حظيت به في بيت زوجها. فكانت تقوم بأعمال بيتها وتساعد زوجها في عمله مثل العمل في الحقل وأعمال الزراعة وعمل السلال والحصر وتربية الماشية والطيور وطحن الحبوب وتجهيز العجين وخبز الخبز والفطائر في الفرن وصناعة الجعة وورش النسيج. وكانت تعمل كمربية للأبناء والبنات في بيوت كبار رجال الدولة والملوك. وكانت أيضًا تعمل في المعابد. وكان البعض منهن يجيدن القراءة والكتابة والحساب. <p id='text2'>وأشار د. عبدالبصير إلى أن المرأة المصرية القديمة حكمت البلاد بانفراد مما يدل على عظمة الشخصية المصرية ومدى تحررها وانفتاحها والسماح للملكات بأن يعتلين عرش مصر مثل الرجال. وكان إسهامها في ذلك لا يقل عن إسهام الرجل. وكان دور بنات الملوك مهمًا وحلقة وصل في سلسلة تتابع الملوك على العرش نظرًا لما يجري في عروقهن من دم ملكي، وكان لمن يتزوجهن الحق في أن يصبح حاكمًا على مصر. ويوضح ذلك دور الملكات المصريات الرائد وعظمتهن في انتقال الحكم، وفي تكوين ملوك مصر العظام. <p id='text2'>وأوضح أنه كان يتم تكليف الملكة الأم بحكم البلاد نيابة عن ابنها، الملك الطفل. وتعد هذه الواقعة التاريخية من أوائل الحوادث في هذا السياق. وكان دور النساء مهمًا في الحفاظ على عرش البلاد لأبنائهن حتى يبلغوا سن الرشد. وقد تردد العالم الحديث في اتباع نظام وصاية النساء على العروش. وتم اتباعه في مصر القديمة؛ نظرًا لأن الأم هي الشخص الأكثر ولاءً ووفاءً وإخلاصًا لابنها الملك الطفل؛ فضلاً عن كونها تنتمي بالدم للعائلة المالكة، وأيضًا كانت متدربة على تحمل مسؤوليتها التاريخية والدفاع عن ابنها الطفل حتى يشب عن الطوق. <p id='text2'>وكانت الأمهات، وليس الآباء أو الأخوة، اللائي يقمن بهذا الدور المجيد حين يرحل الزوج فجأة. وهذه السنة الحسنة سوف يسير عليها العالم بعد ذلك وتصبح من أدبيات وآليات انتقال الحكم في دنيا الحكم والسياسة.<p id='text2'>ولفت د. عبدالبصير إلى أن علاقة المرأة كانت قوية وقائمة على الحب مع زوجها وكانت محل تقدير أبنائها. وصورت المرأة واقفة إلى جوار زوجها في حجم مقارب لحجمه. وتطوق جسده بذارعها، وتضع يدها اليمنى أسفل صدره، وتلامس بيدها اليسرى ذراعه الأيسر في حنان وحب واضحين. ويحمل هذا التصوير الفني مغزى حضاريًا معاصرًا يعبر عن قمة الحب والتراحم والحنان والتواصل بين الرجل والمرأة في المجتمع المصري القديم. ويمثل الزوج في صورة إنسانية كزوج محب لزوجته وشريكة كفاحه. <p id='text2'>وأكد د. عبدالبصير أن المرأة المصرية كانت شريكا فاعلا في الدفاع عن الوطن مما يوضح عظمة الدور الذي من الممكن أن تقوم به النساء في تحرير الأوطان وشحذ همم الرجال من الأبطال كي يعيدوا لمصر كرامتها وعزها. وكان للملكة المناضلة "تتي - شري" دورًا كبيرًا في تحرير مصر من احتلال الهكسوس على يد حفيدها الملك أحمس الأول الذي حرر مصر من الهكسوس وطاردهم إلى خارج الحدود المصرية. <div style="float:left;"><table border="0" cellpadding="0" style="border-collapse: collapse"><tr><td width="5" height="10"><img border="0" src="../meoicons/inimg/rightcorner.gif" width="5" height="10"></td><td height="10" background="../meoicons/inimg/mtop.gif"></td><td width="5" height="10"><img border="0" src="../meoicons/inimg/leftcorner.gif" width="5" height="10"></td></tr><tr><td width="5"></td><td><img src="../../meopictures/inphotos/_151479089813.jpg" id="imgb"></td><td width="5"></td></tr><tr><td width="5" height="10"><img border="0" src="../meoicons/inimg/bright.gif" width="5" height="10"></td><td height="10" background="../meoicons/inimg/mbottom.gif"></td><td width="5" height="10"><img border="0" src="../meoicons/inimg/bleft.gif" width="5" height="10"></td></tr></table></div><p id='text2'>وفي هذا ما يوضح عظم دور ملكات مصر العظيمات في الدفاع عن أرض مصر الخالدة، وتنشئة الملوك الأبطال الجديرين بحكم مصر. وساهمت أمه الملكة إياح حتب الأولى في تسيير الفرق العسكرية، ولعبت دورًا كبيرًا في الدفاع عن العاصمة طيبة، وحمت مصر واعتنت بها وبالجنود، وقامت بأداء الشعائر، وجمعت الهاربين وأعادت الفارين، وأنزلت السلام والسكينة على مصر العليا، وطردت المتمردين. وعُثر ضمن آثارها على عدد كبير من الآثار العسكرية مثل فأس يدوية وخنجر وأنواط عسكرية على شكل ذبابات ذهبية مما يؤكد على دورها العسكري الفريد. <p id='text2'> وحملت الملكة أحمس- نفرتاري اللقب الديني الكاهنة الثانية للإله آمون. ومن خلال هذا اللقب منحها زوجها أحمس الأول وأبناؤها العديد من الأوقاف للأبد، وكذلك منحها اللقب الديني الجديد "الزوجة الإلهية للإله آمون" وجلب لها الكثير من الثروات. وهو من الألقاب الجديدة التي ارتبطت فيها نساء البيت المالك بعبادة الإله. <p id='text2'>ويعد لقب الزوجة الإلهية للإله آمون لقبًا كهنوتيًا ليس إلا، ولم تكن حاملة هذا اللقب زوجة فعلية للإله. ومن خلال هذه الثروات الطائلة التي خُصصت لتلك الملكة المعشوقة من زوجها الفرعون، صار ممكنًا لهذه الملكة القيام بالعديد من الطقوس وتقديم القرابين، وصار اسمها منقوشًا في عدد كبير من المعابد. <p id='text2'>وقال د. عبدالبصير إنه نظراً لأن تحوتمس الثالث كان طفلاً، وكانت أمه إيزيس غير مؤهلة للوصاية عليه لأنها ليست من الدم الملكي، قامت المرأة الطموح والقوية الملكة حتشبسوت بالوصاية على ابن زوجها لفترة ما، ثم داعبها طموحها وبريق السلطة وروعة العرش وإغراء الحكم، فتصرفت كأنها ملك ذكر، وتم ذكرها في النصوص وتصويرها في المناظر في هيئة الملوك من الرجال. <p id='text2'>وكانت الملكة حتشبسوت عظيمة العظيمات، وجميلة الجميلات، وأفضل النساء، والمرأة القوية التي هزت الدنيا وغيرت الرياح في اتجاهها، وجعلت الجميع يحنون إجلالاً وتعظيمًا لتلك المرأة التي خلبت الجميع بجمالها، وسحرها، وقوة شخصيتها وثراء الأحداث في فترة حكمها اللافت في تاريخ مصر القديمة قاطبة. ولم يكن هناك مثيل لقدرتها الكبيرة على إدارة حكم البلاد. <p id='text2'>وكشف د. عبدالبصير أن المرأة الذكية وصاحبة الشخصية القوية الملكة "تي" هي الزوجة الرئيسية لفرعون الشمس الملك أمنحتب الثالث. ولعبت تي دورًا كبيرًا في حياة وحكم زوجها وأنجبت له وريثه وولي عهده الملك أمنحتب الرابع أو الملك أخناتون بعد ذلك. وفي العقيدة الدينية والملكية لفترة حكم زوجها، اعتبرت الملكة تي إلهة السماء الأم. <p id='text2'>وقال "تشير الآثار من عهد أمنحتب الثالث إلى أهمية زوجته تي طوال فترة حكم زوجها؛ فعثرنا على عدد كبير من التماثيل في أحجام ومواد مختلفة تصورها مع زوجها، بينما تظهرها النقوش تساعده في كثير من طقوس العبادة، وتشاركه كذلك في الاحتفالات خصوصًا الاحتفال الخاص بعيد جلوسه على عرش مصر. <p id='text2'>ووصف أحد النصوص الملكة تي بأنها ترافق الملك أمنحتب الثالث مثل الإلهة ماعت حين ترافق إله الشمس رع. وأقام الملك بحيرة للراحة والاستجمام في بركة هابو في غرب مدينة الأقصر حبًا لزوجته الغالية قوية الشخصية وصاحبة الحضور الطاغي الملكة الذكية تي. ونرى حكام الشرق الأدنى القديم العظام يتوددون للملكة ويطلبون توسطها لدى أمنحتب الثالث وولدها أخناتون؛ نظرًا لأهمية دورها وعظم قدرها في البلاط عند زوجها وابنها".<p id='text2'>ورأى د. عبدالبصير أن قوة المرأة الجميلة الملكة نفرتيتي فاقت قوة الرجال، وقد شاركت في أمور الحكم، وكانت ذات دور كبير في تحريك السياسة وتوجيه دفة الحكم في عهد زوجها الملك أخناتون. وربما حكمت نفرتيتي بعد وفاته قبل تولي توت عنخ آمون عرش البلاد. <p id='text2'>أما جميلة الجميلات نفرتاري فقال عنها د. عبدالبصير "كانت ملكة قوية ومؤثرة بقوة في عهد زوجها الملك رمسيس الثاني. ولعبت دورًا كبيرًا في الشؤون الدبلوماسية في الدولة المصرية العريقة؛ نظرًا لما كانت تتمتع به من مهارات عديدة مثل فنون الكتابة والقراءة وأصول وفنون علم المراسلات الدبلوماسية، فأفادت مصر بمهاراتها الكبيرة وزوجها، فضلًا عن حبها لزوجها الملك مما جعل من قصة حب رمسيس الثاني ونفرتاري أعظم قصص الحب وأخلد حكايات العشاق التي خلدها الإنسان في الحجر والفن قبل أن يخلدها البشر في فنون الأدب والقول. <p id='text2'>وكان من فرط وعظم حب وإعزاز وتقدير رمسيس الثاني لزوجته المحبوبة نفرتاري هو تصويرها معه في معظم آثاره، وبناء الآثار الكبيرة والجميلة لها مثل معبدها في أبو سمبل. وتم السماح لبعض الملكات بتشييد مقابر ملكية بين مقابر الملوك الخالدين من حكام مصر تكريمًا وتقديرًا لهن. وأمر رمسيس الثاني بإنشاء مقبرة رائعة لها في وادي الملكات هي الأجمل بين مقابر الوادي الجميل. <p id='text2'>وخلص د. عبدالبصير إلى أن المرأة في مصر القديمة كانت سيدة المجتمع المصري القديم بكل ما تحمل الكلمة من معنى. وحصلت على ما حصلت عليه المرأة في العالم المعاصر من زمن بعيد قبل. <p id='text2'>يذكر أن د. حسين عبدالبصير عالم آثار وروائي وكاتب معروف حصل على درجة الليسانس في الآثار المصرية القديمة في كلية الآثار في جامعة القاهرة. وحصل على درجتي الماجستير والدكتوراه في الآثار المصرية القديمة وتاريخ وآثار الشرق الأدنى القديم في جامعة جونز هوبكنز بالولايات المتحدة الأميركية. <p id='text2'>وألف عددًا من الكتب والمقالات العلمية والروايات. وشغل العديد من المناصب في الداخل والخارج. وأشرف وأدار العمل الأثري بالمتحف القومي للحضارة المصرية بالفسطاط، والمتحف المصري الكبير بالجيزة، ومنطقة أهرامات الجيزة، والمقتنيات الأثرية، والمنظمات الدولية واليونسكو، وإدارة النشر العلمي، بوزارة الآثار، وغيرها. ودرّس في جامعة جونز هوبكنز وجامعة أريزونا بالولايات المتحدة الأميركية والجامعة الفرنسية (السربون 4) وغيرها. ويشغل الآن منصب مدير متحف الآثار بمكتبة الإسكندرية.</p><p id='text3'>&nbsp;</p><p id='text3'  >محمد الحمامصي</p></div></td>
			</tr>
			
			
<tr>
				<td align='center'>
				<img  border='0' src='meoicons/headers/newsb.gif' ></td>
			</tr>
		</table>
		</td>
	</tr>
</table></div>
<div align='right'><form method='post' action='comments.php'><INPUT TYPE='HIDDEN' NAME='newsid' id='newsid' value='264069'>
	<table border='0' width='500' cellpadding='0' style='border-collapse: collapse'>
		<tr>
			<td>
			<div align='right'>
				<table border='0' cellpadding='0' style='border-collapse: collapse' width='400'>
					<tr>
						<td width='72'><img border='0' src='meoicons/comments/addcomment.gif' width='66' height='18'></td>
						<td align='right' id='comarrow' style='cursor: hand;'>
						<img border='0' src='meoicons/comments/commarrow.gif' width='10' height='18' onclick="showcomform();"></td>
					</tr>
					<tr>
			<td ><div id='comform'></div>
			</td>
					</tr>
				</table>
			</div>
			</td>
		</tr>
	</table>
</form></div></td>
								<td id='echotest'>&nbsp;</td><td align='center' width='293' valign='top'><div align='center'>
	<table border='0' cellpadding='0' cellspacing='0' width='180'>
		<tr>
			<td align='center' width='90'><a href=# onclick="tweet();">
			<img border='0' src='meoicons/share/stweet.png' width='85' height='27'></a></td>
			<td align='center' width='90'><a href=# onclick="fbookshare();">
			<img border='0' src='meoicons/share/sfbook.png' width='85' height='27'></a></td>
		</tr>
		<tr>
			<td align='center' width='90' height='4'></td>
			<td align='center' width='90' height='4'></td>
		</tr>
		<tr>
			<td align='center' width='90'>
			<img border='0' src='meoicons/share/sgoogle.png' width='85' height='27'  style='cursor:hand;' onclick="googleshare();"></td>
			<td align='center' width='90'>
			<img border='0' src='meoicons/share/slinkin.png' width='85' height='27' style='cursor:hand;'  onclick="linkinshare();"></td>
		</tr>
		<tr>
			<td align='center' width='90' height='4'></td>
			<td align='center' width='90' height='4'></td>
		</tr>

		<tr>
			<td align='center' width='90'><img border='0' src='meoicons/share/sprint.png' width='85' height='27' style='cursor:hand;'  onclick="printver();">
			</td>
			<td align='center' width='90'><a href='mailto:?subject=حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
&amp;body=Hi,%0D%0ACheck out this news on http://www.middle-east-online.com/english/?id=264069' title="Share by Email"><img border='0' src='meoicons/share/smail.png' width='85' height='27'  style='cursor:hand;' ></a>
			</td>
		</tr>
		<tr>
			<td align='center' width='90' height='4'></td>
			<td align='center' width='90' height='4'></td>
		</tr>
	</table>
</div><table border='0' width='180' cellspacing='0' cellpadding='3' dir='rtl' >
	<tr>
		<td height=10></td>
	</tr>
	<tr>
		<td><img src='meoicons/headers/morebtop.gif'></td>
	</tr>
	<tr>
		<td align='center'>
		<img width=160 border='0' src='emwriters/_38.jpg'></td>
	</tr>
	<tr>
		<td style='text-align:center;color:#62cbec;font-size:14pt;'>محمد الحمامصي</td>
	</tr>
	<tr>
		<td style='border-bottom:1px solid #cccccc;'>&nbsp;</td>
	</tr>
	<tr>
		<td style='font-size:14pt;color: #999999;height:50px;padding:10px;'>أرشيف الكاتب</td>
	</tr>
	<tr>
		<td>
		<table border='0' cellpadding='0' cellspacing='4' width='180' dir='rtl' ><tr><td><a href='http://middle-east-online.com/?id=264069' style='color:#003366;'>حسين عبدالبصير يتناول تاريخ مصر بين الحب والسلطة في حياة ثلاثين ملكة مصرية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2018-01-01</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=264016' style='color:#003366;'>رافع بندر: 99% من النقد بطش هستيري بجسد النص
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-31</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263954' style='color:#003366;'>'المغفلون' .. رسالة إلى سارق الحبيبة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-30</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263891' style='color:#003366;'>مفهوم المواطنة العالمية ينطلق من المدرسة الرواقية الرومانية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-29</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263815' style='color:#003366;'>القاهرة والإسكندرية يطلقان إشار البدء لمتحف الأديان في قصر الأميرة خديجة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-28</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263730' style='color:#003366;'>جوناثان كلر: علامات الأدب لا تُعطي نفسَها بسهولة بل لا بد من مطاردتها</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-27</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263585' style='color:#003366;'>'يوم الجراد' .. رواية حرافيش هوليوود </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-24</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263526' style='color:#003366;'>تولستوي بين الدين والعقل والفلسفة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-23</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263394' style='color:#003366;'>نجيب بلدي: تاريخ الفكر الأخلاقي يتفق مع تاريخ الفكر الشخصي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-21</td></tr><tr><td height=2 ></td></tr><tr><td><a href='http://middle-east-online.com/?id=263327' style='color:#003366;'>باحثون يقرأون تجليات الموروث الشعبي في القصة والرواية والشعر</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-20</td></tr><tr><td height=2 ></td></tr><tr><td ><div class='morehidden' id='morehidden' style='display:none;'><table><tr><td ><a href='http://middle-east-online.com/?id=263248' style='color:#003366;'>نقاد يحللون المشهد الإبداعي السيناوي: عراك قاس وسعي لتجاوز تقليدية الرؤية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=263179' style='color:#003366;'>رمضان سيف الدين يكشف العلاقة بين النص والأديب والمجتمع في 'السائرون نياما'</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=263170' style='color:#003366;'>حاتم الجوهري: مستقبل الشعر المصري يقف بين قصيدة 'رومانتيكة ثورية' ومشهد ثقافي مرتبك </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262998' style='color:#003366;'>عبداللطيف مشرف يؤكد أن المدرسة التاريخية العربية أهملت قضايا الموريسكيين
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262925' style='color:#003366;'>علي سالم: يصعب تخيل التغيير المنشود دون تحرير وإطلاق طاقات وابداعات الشباب
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262845' style='color:#003366;'>'الملائكة لا تأكل الكنتاكي' تبحث عن الهوية المسلوبة بعد فشل ثورات الربيع العربي</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262802' style='color:#003366;'>حزامة حبايب تؤكد: ورثت &#65251;&#65254; أبي ا&#65247;&#65236;&#65248;&#65204;&#65220;&#64511;&#65256;&#65266; &#65187;&#65244;&#65166;&#64510;ة &#65255;&#65166;&#65239;&#65212;&#65172; </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262698' style='color:#003366;'>باحث صيني: التاريخ والصين والعالم زوايا القيادة الجماعية لصين المستقبل
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262637' style='color:#003366;'>أوروبيون يقرأون حضور عرب وعثمانيين في الأدب الأوروبي </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262567' style='color:#003366;'>قراصنة المتوسط: تاريخ الأوروبيين في المنطقة مصدر مهم لسياساتهم المعاصرة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262491' style='color:#003366;'>في رواية 'حياة' .. الحياة أكثر تعقيداً من الموت</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262398' style='color:#003366;'>أحمد السيد النجار: هناك تناقض موضوعي بين قوة الاقتصاد الصيني ودوره العالمي فعليا
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262198' style='color:#003366;'>لور كاتسارو: عزوبية الفنان الحداثي الملاذ الوحيد المضاد لفكرة المستقبل</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262134' style='color:#003366;'>يمنى طريف الخولي: هل يفترض التحرر من الموروث للبحث عن موروث آخر؟</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=262006' style='color:#003366;'>مهند النداوي يحذر: إسرائيل تعمل إلى إقامة دولتها العظمى في المنطقة العربية - النيلية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-12-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261929' style='color:#003366;'>خبير صيني يؤكد أن الإصلاحات الكبرى ساعدت على رفع مستوى معيشة الشعب
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261769' style='color:#003366;'>باحث يمني يرصد دينامية التحولات البنيوية ومستوياتها في حركة التنوير الأوروبية </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261684' style='color:#003366;'>دارة الفنون تحتفي بأول مصوّرة عربيّة فلسطينيّة </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261653' style='color:#003366;'>'النشوة المادية' .. كتاب خارج فكرة الأنواع الأدبية وتصنيفاتها الكلاسيكية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261500' style='color:#003366;'>عمار خمّاش يتقصى موسيقى الصحراء والحجر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261424' style='color:#003366;'>عامر راشد: لا بد من كسر الاستفراد الأميركي الموظف لصالح الاحتلال الإسرائيلي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261334' style='color:#003366;'>باحث مصري يؤكد أن جيش المسلمين كان جيش دعوة لا جيش قتال
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261247' style='color:#003366;'>تفاصيل المشروع الصهيوني لاختراق مصر من 1917 حتى 2017</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261160' style='color:#003366;'>سلامة كيلة يؤكد عودة شبح الشيوعية مع الصراع الطبقي وتأزم الرأسمالية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=261035' style='color:#003366;'>بدايات الصحافة الفلسطينية في معرض يضم صورا وصحفا وأفلاما وتسجيلات
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260964' style='color:#003366;'>محمد بنطلحة: ليس هناك حرب أهلية بين الشعر والرواية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260883' style='color:#003366;'>معاوية إبراهيم يستعرض التاريخ المشترك للأردن وفلسطين</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260800' style='color:#003366;'>تشانغ وي: الفوضى والانقسام مصير الصين إذا طبقت النموذج الغربي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260585' style='color:#003366;'>سميح مسعود: جذوري نادتني فكانت ثلاثية 'حيفا بُرقة... البحث عن الجذور'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260512' style='color:#003366;'>عبدالمالك أشبهون يرصد ظاهرة التطرف الديني في الرواية العربية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260362' style='color:#003366;'>باحثون عرب: الخروج بالبحث العلمي الأساسي والتطبيقي العربي من أزمته يحتاج إلى قرار سياسي 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260278' style='color:#003366;'>مؤسسة عبدالحميد شومان تطلق جوائزها للابتكار العلمي بقيمة مليون دينار أردني
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260191' style='color:#003366;'>ياسمين خضري: غياب المساءلة وانعدام الشفافية يحرم المواطن من حقوقه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260109' style='color:#003366;'>اللحام يقرأ بلاغة الأسلوب لدى الرافعي وعمران وبزيع
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=260041' style='color:#003366;'>ربى الزعبي: لا بد أن يستعد العالم العربي للعب دور في الثورة الصناعية الرابعة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=259974' style='color:#003366;'>تساؤلات النقد الثقافي في مؤتمر بالقاهرة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-11-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=259464' style='color:#003366;'>فلاسفة ولاهوتيون يتجاهلون الصداقة كقيمة أخلاقية مركزية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=259390' style='color:#003366;'>عالم فيزياء شهير يتساءل: هل نشاهد قريبا تصوير فيديو لأفكار الناس؟
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=259316' style='color:#003366;'>مثقفون يقيمون ردود فعلهم على الأحداث الإرهابية ويؤكدون: نحن بين شقي الرحى
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=259161' style='color:#003366;'>مات في العراء وحيدا: اعترافات تولستوي 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=259034' style='color:#003366;'>'حي بن يقظان' بين ابن سينا والسهروردي وابن طفيل
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258996' style='color:#003366;'>محمد صابر عرب شخصية العام الثقافية بمعرض الشارقة الدولي للكتاب 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258870' style='color:#003366;'>'الخال' .. راعي الغنم وحرامي الرمان الذي أحب الناس فأحبوه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258800' style='color:#003366;'>يوسف بكّار: ليس ثمّة ديوان كامل منفرد متفق عليه عنوانه 'رباعيّات الخيّام'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258730' style='color:#003366;'>غادة نصار تؤكد أن الجريمة الإلكترونية تشمل جميع أنواع الجرائم 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258678' style='color:#003366;'>'الشارقة الدولي للكتاب' يستضيف عروضا مسرحية وفنية للأطفال 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258642' style='color:#003366;'>فهمي الكتوت يحلل تحولات السياسيات الاقتصادية والاجتماعية في الأردن
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258582' style='color:#003366;'>تيان شويه يوان يؤكد أن الشيخوخة هي مأزق القرن الـ 21 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258498' style='color:#003366;'>حضور إماراتي لافت في معرض فرانكفورت الدولي للكتاب</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258454' style='color:#003366;'>أماني أبو رحمة تحلل أفكار فوكو عن السياسات الحياتية وتجلياتها 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258331' style='color:#003366;'>السندباد يعود من خلال 'فضاء النص الأسطوري'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258244' style='color:#003366;'>المسرح التأرختوثيقي .. لأول مرة بالعربية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258190' style='color:#003366;'>المهرجان الدولي للتصوير 'اكسبوجر ينطلق تحت شعار 'قصص ملهمة'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=258120' style='color:#003366;'>لغة الضاد تتعرف على المسرح 'التأرختوثيقي'</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257958' style='color:#003366;'>زياد الزعبي يحقق ويدرس رسالتين من التراث النقدي حول الشعر</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257865' style='color:#003366;'>حسن أدلبي ووفاء شرف: عنتر وعبلة في عالم السوشيال ميديا 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257786' style='color:#003366;'>خالد حماد يحلل الصراع العربي الإسرائيلي من خلال 'أميركا وعملية السلام في الشرق الأوسط'</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257707' style='color:#003366;'>عبدالرحيم يوسف يؤكد أن الترجمة والثقافة على هامش اهتمام الدول العربية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257687' style='color:#003366;'>نجاة علي تبرز القيم التي تبناها نجيب محفوظ في رواياته
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257570' style='color:#003366;'>'الحصاد الأسود' يؤكد أن تكلفة الربيع العربي بلغت 1.34 مليون قتيل وجريح 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-10-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257445' style='color:#003366;'>بيت السناري يحتفي بالفنان الراحل يوسف داودد 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257373' style='color:#003366;'>يوسف بكار يروي قصته مع الترجمة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257235' style='color:#003366;'>مروة مختار تؤكد أن الحركة النقدية لم تواكب المشهد الإبداعي في اتساعه المستمر 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=257212' style='color:#003366;'>زهير توفيق: الواقع العربي ليس مجرد معطى موضوعي مقرر بإرادة متعالية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256948' style='color:#003366;'>القاهرة منتصف القرن التاسع عشر في عيون إدوارد وليم لين  
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256872' style='color:#003366;'>النجيحي وحمدان: الوساطة أضحت قبلة منشودة في أميركا وأوروبا</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256798' style='color:#003366;'>غيث البطيخي يتساءل: كيف يدّعون الإيمان ويَقتلون؟ </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256718' style='color:#003366;'>محمد الطوالبة يؤكد أن أركون وقع أسـير الاستخدام الأيديولوجي </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256669' style='color:#003366;'>تعزيز صناعة الكتاب في الإمارات على طاولة الوطني للإعلام وجمعية الناشرين</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256597' style='color:#003366;'>'في غرفة العنكبوت' محاولة لكتابة قصة حب بين ذكرين</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256531' style='color:#003366;'>سمير غطاس يؤكد أن هناك علاقات وطيدة بين الجماعات الموجودة في غزة وسيناء</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256473' style='color:#003366;'>'الخلاص بالفن' يدعو الإنسان إلى التمسك بالحلم والتذرع بالأمل
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256398' style='color:#003366;'>'الشارقة الدولي للكتاب' يستعد لدورته الجديدة 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256350' style='color:#003366;'>مكتبة الاسكندرية تفتتح مؤتمر 'مستقبل القوى الناعمة المصرية'</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256257' style='color:#003366;'>دسيدريوس إيراسموس ومارتن لوثر .. وجها لوجه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256184' style='color:#003366;'>محمود عزت يحلل دور الأحزاب السياسية في اليابان وكوريا الجنوبية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=256158' style='color:#003366;'>القاهرة توقع اتفاقية تعاون ثقافي مع بيت الحكمة والإعلام بالصين
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255929' style='color:#003366;'>السهلي عويشي يرصد تحولات اللغة والكتابة في ثلاثية أحلام مستغانمي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255866' style='color:#003366;'>خمسة باحثين يؤصلون مفهوم الثقافة الشعبية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255775' style='color:#003366;'>غادة الإمام ترى أن فلسفة هيدجر تمثّل نقطة تحوّل جذري في تاريخ فلسفة الفن
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255706' style='color:#003366;'>حسن حماد: ثقافة الإنحطاط تحولت من ثقافة هامش إلى ثقافة سلطة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255623' style='color:#003366;'>حنان سعادات تحلل عناصر التماسك النصّي في رسائل ابن حزم الأندلسي</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-09-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255573' style='color:#003366;'>حسن حماد يحلل قضية الاغتراب لدى فلاسفة أوروبا
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255506' style='color:#003366;'>خنياب يقترح وضع نصوص تشـريعية عقابية ضد مجرمي جرائم الحاسوب والإنترنت
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255476' style='color:#003366;'>عبدالرحمن مرعي يوثق سيرة أهل الكتاب في القرآن الكريم 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255364' style='color:#003366;'>'الشارقة الدولي للكتاب' يختار بريطانيا ضيف شرف دورته الـ 36
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255311' style='color:#003366;'>باحث صيني: لا استنساخ ولا تسرع في بناء ديمقراطيتنا
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255210' style='color:#003366;'>هالة عبدالعال تؤكد اختلاط الدين بالسياسة في انتخابات ما بعد ثورة 25 يناير</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255147' style='color:#003366;'>سليمان الأزرعي يحلل هواجس الرواية الأردنية عبر 65 عملا لـ 50 روائيا</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=255083' style='color:#003366;'>خواطر جورج الفار بين الذات وسؤال الكتابة والفضاء الإلكتروني</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254974' style='color:#003366;'>فنون المغرب تتجلى في مهرجان 'من فات قديمه تاه'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254966' style='color:#003366;'>سامح الشريف يرصد ويحلل الشعارات السياسية بعد 25 يناير 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254902' style='color:#003366;'>علي بدرخان: كل لقطة في الفيلم تعكس جزءا من العالم أو تعبر عنه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254779' style='color:#003366;'>ليديا راشد تدرس فن القصة لدى بسمة النمري
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254708' style='color:#003366;'>المترجم وليد نبهان: مالطة ولغتها وأدبها لم تحظ بالاهتمام العربي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254640' style='color:#003366;'>كتاب صيني يرى أن طريق الحرير عملية تنظيمية واستراتيجية كبرى </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254557' style='color:#003366;'>صلاح هاشم يؤكد أن قضايا الفقراء باتت مرضا عنكبوتيا أو سرطانيا متشعبا
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254499' style='color:#003366;'>ديوان الحارثي: أفاد منه المتنبي وسرقه أبونواس </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254435' style='color:#003366;'>باحثان أردنيان يدرسان ويحققان صحائف أبي الفضل الوليد</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254337' style='color:#003366;'>جمال سيدبي يحلل القضايا الفلسفية الكبرى 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254248' style='color:#003366;'>
أفعى الشاعر الجزائري عزوز عقيل تخضع للدرس الأسلوبي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254170' style='color:#003366;'>القاسمي توقع مذكرة تفاهم مع 'اليونسكو' لتعزيز التعاون الثقافي 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254097' style='color:#003366;'>محمد أمين عبدالصمد يؤكد أن الموال القصصي مصدر إلهام السينما المصرية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=254028' style='color:#003366;'>العلاقات المصرية السورية من الاندماج والاتحاد إلى الانفصال والافتراق
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253959' style='color:#003366;'>حسين نشوان يرصد واقع المرأة وأدوارها في المثل الشعبي الأردني والفلسطيني </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253839' style='color:#003366;'>نهلة الشقران: الشكل اللغوي في خطاب أدب الرحلات جاء وسيلةً للتعبير عن الموصوف</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253775' style='color:#003366;'>باحث مصري يؤكد أن سعدالله ونوس مثقف استثنائي ومبدع من طراز خاص</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253681' style='color:#003366;'>لأول مرة في العالم العربي .. الإمارات تستضيف معرض الكتب الصامتة 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253609' style='color:#003366;'>هيا صالح تقرأ إحدى وثلاثين رواية عربية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-08-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253543' style='color:#003366;'>'علم الأخلاق' رؤية عقلانية علمية عن الدين والطبيعة وعلم النفس والأخلاق
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253487' style='color:#003366;'>تكفير صحيفة يمنية .. تكفير للمثقفين
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253337' style='color:#003366;'>يوسف بكار يقرأ الرؤى المستقبلية لمجمع اللغة العربية الأردني
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253211' style='color:#003366;'>أيمن بكر يؤكد أن الذات ترتبط بالآخر ارتباط وجود
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253067' style='color:#003366;'>بوشعير يرصد ويحلل قضايا فكرية وفنية وجمالية في الرواية الخليجية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=253010' style='color:#003366;'>قصاصو أيرلندا يعيدون الاتصال بالقيم الجمالية المبكرة </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252917' style='color:#003366;'>حسين نشوان يقرأ تجليات المشهد الأردني شعرا وسردا</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252846' style='color:#003366;'>الهولندية مينيكه شيبر تستكشف الجسد البشري مخفيا باحتشام أو مرئيا على نحو فاضح
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252803' style='color:#003366;'>دلال عنبتاوي تقرأ تجليات المكان رؤية وتشكيلا في شعر إبراهيم نصرالله
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252662' style='color:#003366;'>باحث أردني يؤكد أن عنصر الانتقام كان أساسيا في بنيان الحكاية الشرقية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252608' style='color:#003366;'>عبير عبدالحافظ تترجم وتحلل عالم خوسيه ماريا ميرنيو 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252526' style='color:#003366;'>الرشيد بوشعير يقرأ صوفية المسعدي وسيرة منيف
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252408' style='color:#003366;'>غادة نصار تحلل أثر الفضائيات على التربية الجنسية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252321' style='color:#003366;'>القاهرة تحتفي بـطبعة ثانية من 'أصوات في الثقافة السودانية'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252188' style='color:#003366;'>باحث مغربي يطبق منهج التصديق والهيمنة في القرآن الكريم على سورة البقرة 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252129' style='color:#003366;'>شعراء ونقاد أردنيون يحتفون بتجربة الشاعر والروائي الراحل علي فودة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=252031' style='color:#003366;'>هشام جبر: 69 فعالية في مهرجان الصيف الدولي للفنون بالإسكندرية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251923' style='color:#003366;'>بطرس الحمارنة: ليس أمراً مستحيلاً الوصول إلى الأمل المنشود في تكوين المواطن القادر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251848' style='color:#003366;'>رباب كمال تتساءل: متى تخلع مصر عمامة الفقيه؟
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251766' style='color:#003366;'>باحث أردني يؤكد أن المسجد الأقصى القرآني ليس 'المسجد الأقصى' الحالي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251693' style='color:#003366;'>'ثقافة بلا حدود' رؤية استراتيجية لتعزيز عادة القراءة بين أفراد المجتمع الإماراتي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251645' style='color:#003366;'>أشرف لبيب: الوسيط الرقمي يساعد على الارتقاء بالفن السينمائي </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-07-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251583' style='color:#003366;'>أربعة عشر باحثا يحللون قضية تجديد التعليم الديني
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251450' style='color:#003366;'>عبد الناصر حسن يقرأ آليات الشعراء في صنع الأسطورة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251227' style='color:#003366;'>أطروحات برنارد ماندفيل الفكرية تتسع لتشمل الأخلاق والمجتمع والاقتصاد
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=251108' style='color:#003366;'>شاكر عبدالحميد: لا يمكن أن تقوم الدول الحديثة، وتستمر، إذا فشلت في مواجهة الإرهاب 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250945' style='color:#003366;'>عبدالرحيم العلام: الولادة القيصرية لـ 'الدولة العربية' أسهمت في خلق نواقضها من داخلها
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250885' style='color:#003366;'>محمد الغامدي يحكي ذاكرة الفواجع المنسيّة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250820' style='color:#003366;'>باحث تونسي: اجترار مواقف القدامى تنكّر للواقع والتاريخ واستمرار للوهم والزّيف
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250617' style='color:#003366;'>عبدالسلام المنصوري: إصلاح الخطاب الصوفي، يجب أن يبدأ من إصلاح الخطابِ المَنقبي</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250521' style='color:#003366;'>عز الدين العلام يقارن بين آداب الملوك الإسلامية ومرايا الأمراء المسيحية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250313' style='color:#003366;'>سعيد بنسعيد العلوي: دولة الإسلام السياسي دولة العيش المشترك المستحيل </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250095' style='color:#003366;'>رامي أبوشهاب: الوظيفة النقدية لدى الناقد العربي ما تزال ملتبسة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=250019' style='color:#003366;'>ميادة كيالي: المثقف لا يزال يضمر في داخله نظرة دونية لعقل المرأة </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249866' style='color:#003366;'>'المرأة قوة السلطة والإيمان' يعرض أزياء تشكل مرآة التطور الحضاري
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249803' style='color:#003366;'>جيرار حداد: لا غلبة على التعصب متى ما اشتد عوده وتمكن إلا بالحرب
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249703' style='color:#003366;'>علي بن مبارك يرى أنه لا حوار دون حرية، ولا تقريب بين الجماعات الدينية دون تحرّر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249613' style='color:#003366;'>أخيرا .. خيري دومة يعثر على رسالة لطيفة الزيات للدكتوراه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-06-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249533' style='color:#003366;'>هوفمان: مطلوب حركة جذريّة تعمل بشجاعة ووضوح على إقامة نظام سماحة عالميّة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249460' style='color:#003366;'>باحثان يحللان الديمقراطية الكويتية.. التاريخ والواقع ويستطلعان المستقبل
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249401' style='color:#003366;'>باحثة مصرية تدرس بنية الحكايات الخرافية الأذربيجانية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249340' style='color:#003366;'>بيجان شاهين يؤكد على قيم التسامح في مواجهة التعصب والاضطهاد الديني
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=249065' style='color:#003366;'>سعيد الغانمي يتتبع تحولات الخيال الأدبي في الأسطورة والعقل والعلم </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248986' style='color:#003366;'>باحث جزائري يرى أن التأويل الصوفي تأويل رحماني يعطي كل ذي حق حقه</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248907' style='color:#003366;'>باحث مصري: الخطاب الساخر امتداد لفكرة المقاومة السلمية غير العنيفة للقهر السياسي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248656' style='color:#003366;'>مؤسسة الشموع للثقافة والفنون تستضيف أول معارض الفنان حسن الشرق
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248484' style='color:#003366;'>خيري دومة يتتبع صعود ضمير 'أنت' في السرد العربي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248413' style='color:#003366;'>مفيد الحالمي: الأحكام الجمالية تتنوع وتتباين وتختلف وفقاً للمعايير والاشتراطات 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248351' style='color:#003366;'>رامي أبوشهاب يرصد ويحلل الشتات في الرواية الفلسطينية  
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248222' style='color:#003366;'>باحث يؤكد أن معرفة الأمثال الشعبية ضروري لفهم وتقدير ثقافة الشعب الإماراتي</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248061' style='color:#003366;'>سيرة حياة وموقع 'الفضول' في التجربة الشعرية اليمنية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=248004' style='color:#003366;'>
الجامعة الأميركية بالقاهرة توثق رقميا صورا نادرة لتاريخ مصر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247984' style='color:#003366;'>'العميل السري' .. أول عمل روائي يرصد ظاهرة الإرهاب
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247663' style='color:#003366;'>ميادة كيالي تؤكد أن التأويل الذكوري للنصوص الدينية قيّد المرأة وعطّل فعاليتها 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247585' style='color:#003366;'>أيمن بكر يؤكد أن فعل الكتابة الإبداعية لا يترك وعي المبدع كما كان 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247514' style='color:#003366;'>صديق جوهر يكشف حالات العرب والصين في  مواجهة 'آخر' الثقافة الغربية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247438' style='color:#003366;'>محمد الشيحي يكشف عن تحالف إماراتي صيني لتطوير صناعة النشر الرقمي 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-05-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247395' style='color:#003366;'>مؤتمر 'التبادل الأدبي العربي الصيني' يؤكد: الأدب جسر الشعبين للتواصل </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247370' style='color:#003366;'>مؤتمر أبوظبي الدولي للترجمة: اليونسكو تعاني فماذا عن المؤسسات الأخرى والمترجمين؟
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247251' style='color:#003366;'>النائب السابق لرئيس البنك الدولي يقرأ في أبوظبي مراحل نمو الاقتصاد الصيني </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247246' style='color:#003366;'>شاكر لعيبي يبرز الحقيقي والخيالي في رحلات أبي دلف
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247139' style='color:#003366;'>الصين تفتتح فعاليات مشاركتها كضيف شرف في معرض أبوظبي الدولي للكتاب
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247072' style='color:#003366;'>مشروع 'كلمة' للترجمة يحتفي بـ  1000 كتاب من 13 لغة في 10 أعوام
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247027' style='color:#003366;'>روائيو القائمة القصيرة للبوكر: الثقافة العربية تصارع من أجل بقاء المجتمعات العربية  
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=247010' style='color:#003366;'>الصين والعرب.. علاقة تضرب في جذور التاريخ 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246894' style='color:#003366;'>سمير الشريف ضد الخريطة وفي معية الريح</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246674' style='color:#003366;'>مصطفى نصر يرسم صورا قصصية لأشهر زيجات العباقرة والمشاهير</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246511' style='color:#003366;'>الحلو يدرس رحلة العلم من الإلحاد إلى الإيمان
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246373' style='color:#003366;'>شيونغ يوتشون: أدب الانترنت يشهد تطورا سريعا في الصين ومبدعوه تجاوزوا الملايين 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246321' style='color:#003366;'>'خاتون بغداد' .. حبكة تدور حول الاستعمارين البريطاني والأميركي للعراق </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246190' style='color:#003366;'>باسمة يونس: المرأة تخصني وأكتب عنها لتكون موجودة دائما 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246119' style='color:#003366;'>إيهاب خليفة يبحث تأثير القوة الإلكترونية على إدارة شئون الدول 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=246066' style='color:#003366;'>محمد عبدالله نور الدين يؤكد أن الإمارات تولي اهتماما كبيرا للشعر والأدب</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245936' style='color:#003366;'>بهية شهاب أول امرأة عربية تحصل على جائزة اليونسكو- الشارقة للثقافة العربية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245798' style='color:#003366;'>'صيف حار' من الصينية إلى العربية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245716' style='color:#003366;'>'كراسات متحفية' تحتفي بآثار اليمن
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245649' style='color:#003366;'>'بعيدا عن مصر' بين الذكرى الشخصية والذاكرة العلمية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245561' style='color:#003366;'>عازف التشيللو يو- يو ما: شغفي بالتعرف على الناس يضاهي شغفي بالموسيقى
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245500' style='color:#003366;'>مارساليس: الصبر مفتاح لتطوير البراعة التقنية والأسلوب الفني الخاص
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-04-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245438' style='color:#003366;'>الأوركسترا الصيني يتجلى مع موسيقى تشايكوفسكي ودفورجاك وباخ
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245380' style='color:#003366;'>ماريزا ملكة الفادو: الفادو كان حاضراً في حياتي منذ طفولتي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245225' style='color:#003366;'>محمد نور الدين يجمع ويؤول رباعيات الخيام
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245083' style='color:#003366;'>6 أدباء إماراتيين يوقعون إصداراتهم ضمن مبادرة 'رواق الأدب والكتاب'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=245029' style='color:#003366;'>40 فنانا إماراتيا وغربيا يعيدون اكتشاف سحر الطبيعة الاماراتية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244876' style='color:#003366;'>توماتيتو: موسيقى الفلامنكو تجسيدا لحلاوة الروح البشرية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244762' style='color:#003366;'>محمد عبده وفلوريستان ويمني يفتتحون أولى فعاليات مهرجان أبوظبي للفنون 2017
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244729' style='color:#003366;'>شون كارول يحكي قصة الثورة الإحيائية الجديدة </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244647' style='color:#003366;'>الشعر في مواجهة النابالم .. صديق جوهر يحلل الشعر المناهض للحرب الفيتنامية الأميركية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244408' style='color:#003366;'>عقيل الخفاجي يحلل رؤية الإعلام في تناول قضايا الإصلاح في العراق </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244241' style='color:#003366;'>دراسة ميدانية تؤكد أن الدراما تقدم صورة حقيقية للعنف المنتشر في المجتمع المصري
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244102' style='color:#003366;'>فاروق حسن: الحركة التشكيلية العراقية هي الأهم في الوطن العربي</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244093' style='color:#003366;'>أفياء أمين عبدالقادر: مسابقة أمير الشعراء أعادت للشِعر الفصيح هيبته ومكانته</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=244040' style='color:#003366;'>سعاد شوقي تؤكد أن السينما المصرية لم تستطع مواكبة أشكال السرد المختلفة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243831' style='color:#003366;'>الأمان غير الآمن في عصر الحداثة السائلة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243673' style='color:#003366;'>عبدالكريم كاصد: لم يعد لي مأوى بعد كلّ هذه الأسفار والمنافي إلاّ اللغة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243562' style='color:#003366;'>ديفد هندي يغوص في تاريخ الصوت: الضجيج ليس دائما صوتا في غير محله
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243540' style='color:#003366;'>عبلة جابر: قصيدة النثر نخبوية تضيف للشعر آفاقا جديدة للحداثة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243293' style='color:#003366;'>عرفه عبده علي يرصد مصر بعيون 16 رحالة أوروبية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243273' style='color:#003366;'>وردة الكتوت ترى الشعراء يلهثون خلف النقاد، وهذا عكس الوضع الطبيعي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-03-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243205' style='color:#003366;'>مرام دريد النسر: 'أمير الشعراء' تشكل نقلة نوعية لأي شاعر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=243127' style='color:#003366;'>فلاسفة من تونس وألمانيا وفرنسا وأيسلندا يناقشون جماليات العيش المشترك
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242942' style='color:#003366;'>شيخنا عمر: 'أمير الشعراء' انتشلت الشعر العربي من وحل النسيان
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242885' style='color:#003366;'>ناقد أميركي يؤكد أن الفنون تتطور ولكن ليس من جميع الوجوه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242770' style='color:#003366;'>همدان زايد دماج: أغلب المنتوج الشعري المتداول من القصيدة العمودية كلاسيكياً قديماً</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242689' style='color:#003366;'>معرض بولونيا الدولي لكتب الأطفال يختار مروة العقروبي عضوا في جائزته
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242627' style='color:#003366;'>نبيل اللو يؤكد أن تحريم الموسيقى والغناء لا علاقة له بالدين
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242338' style='color:#003366;'>باحثة مصرية تحلل صورة المرأة العربية في الصحافة الأميركية والبريطانية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242258' style='color:#003366;'>باحث إيراني يرى أن قصيدة النثر العربية في إيران ردة فعل على المنظومة التقليدية الشعرية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242149' style='color:#003366;'>الطلاب العرب يتجهون إلى الجامعات الصينية بأرقام قياسية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=242009' style='color:#003366;'>باحث مصري يحذر من الانحرافات السلوكية في الدراما الأجنبية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241926' style='color:#003366;'>1500 مشاركة من 44 دولة في معرض الشارقة لرسوم كتب الطفل
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241858' style='color:#003366;'>كتاب لي جوو يلقي الضوء على النظام الأساسي للإدارة الزراعية في الصين 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241785' style='color:#003366;'>مفكرون وكتَّاب في معرض القاهرة للكتاب: تبخر حلم 25 يناير وعدنا لواقع أشد قسوة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-07</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241741' style='color:#003366;'>شعراء المربد في ضيافة بدر شاكر السياب</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241611' style='color:#003366;'>المربد الشعري يحتضن الموسيقى والغناء والفن التشكيلي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241479' style='color:#003366;'>البصرة تفتتح مربدها الشعري 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-02-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241318' style='color:#003366;'>آلان كيربي يؤكد أن شهادة ميلاد الأدب الحداثي الرقمي لم تكتب بعد</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241249' style='color:#003366;'>خالد عزب يحلل مقر الحكم في مصر بين السياسة والعمارة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241212' style='color:#003366;'>صلاح عبدالصبور كشف المتاجرة بالإنسان والسلطة التي تقهر الإبداع</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241135' style='color:#003366;'>معرض الشارقة للكتاب يستضيف المملكة المتحدة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=241012' style='color:#003366;'>فاتحة مرشيد: كتبت الرواية ولكني شاعرة قبل أي شيء
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=240940' style='color:#003366;'>فردريش دورنمات أكثر أهميةً وعمقاً وإمتاعاً من عدد كبير ممَن نالوا نوبل </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=240742' style='color:#003366;'>فاطمة الزهراء عبدالفتاح تحلل غرف الأخبار الحديثة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=240474' style='color:#003366;'>300 باحث ومفكر ومتخصص عربي يتحدون في مواجهة الإرهاب</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=240150' style='color:#003366;'>يانيس ريتسوس إلى العربية في مجلد أول 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=240064' style='color:#003366;'>شينجيانغ التحدي الصيني في تحويل اليابس إلى أخضر</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239989' style='color:#003366;'>باحثة مصرية تحلل صورة المرأة العربية.. في الصحافة الأميركية والبريطانية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239791' style='color:#003366;'>الخشت يسقط أقنعة ديكارت العقلانية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239633' style='color:#003366;'>فاطمة عبدالفتاح تؤكد أن عصر الاندماج الإعلامي يرد الصحافة إلى مفهومها الأصيل</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239430' style='color:#003366;'>'بكين.. بكين' تعري العالم السفلي للعاصمة الصينية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2017-01-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239256' style='color:#003366;'>'سيبيجاج' .. تؤرخ لثورة الجزائر والدور العربي الداعم لها
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-29</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239120' style='color:#003366;'>أحمد مصطفى علي يقرأ أحلام نجيب محفوظ
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239049' style='color:#003366;'>مثقفون يؤكدون أنه لا فارق جوهري بين خطابي ترامب وبن لادن</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-26</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=239034' style='color:#003366;'>متخصصون يتحدثون عن قصة نضال الطبقة العاملة ومقاومتها في أفريقيا
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238911' style='color:#003366;'>خالد عزب ينادي بفلسفة عربية لعلم المتاحف
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-22</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238578' style='color:#003366;'>سعيد الوكيل ونزهات أخرى في غابة السرد
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-18</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238462' style='color:#003366;'>فريال كامل سماحة تحلل النقد البنيوي للسرد العربي</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238391' style='color:#003366;'>'المجاعة البيضاء' تروي مأساة فلاحي فنلندا في مجاعة 1867</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238310' style='color:#003366;'>	الغفيلي يؤكد أن النحو العربي القديم ينطلق من نظرية دقيقة في أصولها
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-14</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238152' style='color:#003366;'>حاتم الجوهري يحلل سيكولوجية الصراع السياسي 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-12</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=238090' style='color:#003366;'>رشيد العناني يبحث عن الحرية في مقالات عن الأدب والحياة 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237973' style='color:#003366;'>'مقبرة البيانو' بوابة المكان الذي تتلاقي فيه الأزمنة</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237910' style='color:#003366;'>الإعلامي المصري من خلال الإعلام الشعبي  
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-08</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237773' style='color:#003366;'>مدحت صفوت يحلل استراتيجيات التفكيك والخطاب العربي بين السلطة والمصلحة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-06</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237698' style='color:#003366;'>'أحلام محطمة' ترصد وقائع تاريخية بين تركيا العثمانية واليونان </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-05</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237631' style='color:#003366;'>أحمد عبيد يحلل الصور الصحفية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237507' style='color:#003366;'>فولفانج باور يوثق تجربة الهاربين السوريين من الموت لجوءا إلى أوروبا </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-12-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=237046' style='color:#003366;'>الدراما التلفزيونية بين تحضير التاريخ وتأريخ الحاضر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236965' style='color:#003366;'>نقاد ومخرجون: الدراما التليفزيونية التاريخية والدينية سلاح ذو حدين
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236886' style='color:#003366;'>عبدالله شمو يؤكد أن زرياب نوبي والسمسمية نوبية  </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236761' style='color:#003366;'>باحثة ومترجمة مصرية تقدم أول ترجمة ودراسة لديوان 'الغوث الأعظم' للجيلاني</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-21</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236692' style='color:#003366;'>تاريخ الأندلس .. شتات وهروب من جحيم محاكم التفتيش واضطهاد الملوك المسيحيين
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236547' style='color:#003366;'>دار نشر مصرية تتذكر 'العنبر رقم 6' و'الفلاحون' لتشيخوف
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-17</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236460' style='color:#003366;'>فارس البيل: الشعر السياسي المعاصر في اليمن أهم الأنواع تقبلاً وتداولاً وانتشاراً
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-16</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236422' style='color:#003366;'>الصواف: البيت الدمشقي التقليدي مأثرة من مآثر العمارة 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236385' style='color:#003366;'>أحمد الواصل يقرأ جماليات الموسيقى العربية في مصر والسعودية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-15</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236263' style='color:#003366;'>مؤتمر المكتبات: عائد استثمار دولار واحد في المكتبات يصل إلى 3.7 دولار
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-13</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236206' style='color:#003366;'>معرض الشارقة الدولي للكتاب يولي الطفل النصيب الأكبر من فعالياته</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236149' style='color:#003366;'>مانيا سويد تحلل 100 عام من علاقة السينما والأدب 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-11</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236135' style='color:#003366;'>الناقد العراقي عبدالله إبراهيم يوقع النسخ الأولى من 'موسوعة السرد العربي'</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236085' style='color:#003366;'>سعديات أبوظبي تحتضن المعرض الثاني لجوجنهايم أبوظبي </a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-10</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236046' style='color:#003366;'>سمر روحي الفيصل: الاحتجاج في الرّواية النّسويّة الإماراتيّة سلس لطيف في تنويعاته كلّها
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=236013' style='color:#003366;'>باحثة إماراتية ترصد وتحلل مصطلح المنازع الشعرية عند حازم القرطني
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-09</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235723' style='color:#003366;'>الفقي وسلامة وعرب: خطر التهميش يطارد اللغة والثقافة العربية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-04</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235660' style='color:#003366;'>معرض الشارقة للكتاب يحتفي بحارس اللغة العربية
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235656' style='color:#003366;'>مركز حمدان بن محمد لإحياء التراث يحتفي بالفائزين في مسابقة القصة القصيرة
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-03</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235621' style='color:#003366;'>سلطان بن محمد القاسمي يفتتح الدورة الـ 35 لمعرض الشارقة للكتاب
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235577' style='color:#003366;'>ناشرون يؤكدون أهمية نشر الثقافة والأدب والفنون لتجاوز الأزمات الاقتصادية</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-02</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235504' style='color:#003366;'>ناقد ألماني يؤكد 'نهاية ما بعد الحداثة'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-11-01</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235436' style='color:#003366;'>الفريق عبدالمنعم خليل يكشف تفاصيل حرب مصر في اليمن
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-31</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235387' style='color:#003366;'>السندوبي ومقابسات أبي حيان التوحيدي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-30</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235256' style='color:#003366;'>شوقي ضيف يجدد النحو على أسس قومية تصفيه وتروقه
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-28</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235193' style='color:#003366;'>قيس جواد العزاوي يبحث عوامل انحطاط الدولة العثمانية 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-27</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=235048' style='color:#003366;'>جورج بوليتزير: الفلسفة العلمية تعلم الشعب أن يؤمن بالمستقبل وبحتمية النصر
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-25</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=234985' style='color:#003366;'>طمس هوية الشعوب هدف من أهداف النزاعات والحروب 
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-24</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=234932' style='color:#003366;'>وليد دماج: الرواية محاولة لخلق عالم جنون حقيقي
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-23</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=234717' style='color:#003366;'>مؤسسة محمد بن راشد الثقافية تصدر 'موسوعة السرد العربي'
</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-20</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=234644' style='color:#003366;'>كتابات وكتاب يروون سوريا من الداخل في مشاهد وشهادات</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-19</td></tr><tr><td height=2></td></tr><tr><td ><a href='http://middle-east-online.com/?id=234609' style='color:#003366;'>سليمان العطار يترجم الرواية التي حملت صاحبها إلى نوبل</a></td></tr><tr><td style='color:#999999;font-size:8.5pt;border-bottom:1px solid #cccccc;padding-bottom:10px;'>2016-10-18</td></tr><tr><td height=2></td></tr></table></div></td></tr></table>
		</td>
	</tr>
	<tr>
		<td id='morewr' onclick="$('#morewr').slideToggle();$('#lesswr').slideToggle();$('.morehidden').slideToggle();" style='text-align:center;color:#666666;background-color:#f2f2f2;-moz-border-radius: 25px 10px / 10px 25px; border-radius: 25px 10px / 10px 25px;'><a href='#morehidden' style='color:#666666;'>المزيد</a></td>
	</tr>
	<tr>
		<td id='lesswr' onclick="$('#morewr').slideToggle();$('#lesswr').slideToggle();$('.morehidden').slideToggle();" style='display:none;text-align:center;color:#666666;background-color:#f2f2f2;-moz-border-radius: 25px 10px / 10px 25px; border-radius: 25px 10px / 10px 25px;'><a href='#insummary' style='color:#666666;'>اغلاق</a></td>
	</tr>

	<tr>
		<td><img src='meoicons/headers/moreb.gif'></td>
	</tr>
</table>
</td>
							</tr>
						</table>
						</td>
					</tr>

				</table>
				</td>
				<td align='left' valign='top'><table border="0" cellpadding="0" cellspacing="0" width="138">
	<tr>
		<td align="center">
		<div align="center">
			<table border="0" cellpadding="0" cellspacing="0" width="138">
				<tr>
					<td align="center" width="138" height=5>
					</td>
				</tr>
				
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">

<object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="124" height="200">
	<param name="movie" value="adv/mezmah.swf">
	<param name="quality" value="High">
	<embed src="adv/mezmah.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="124" height="200" quality="High"></object>
</td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				


				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A href="http://www.gmhsa.com/" 
                              target=_blank><IMG height=90 
                              src="meoadv/general_advertise.gif" 
                              width=90 border=0></A></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A href="http://www.cipaf.com/" 
                              target=_blank><IMG height=90 
                              src="adv/cipaf.gif" 
                              width=79 border=0></A></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><OBJECT id=obj1 
                              codeBase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0 
                              height=300 width=124 border=0 
                              classid=clsid:D27CDB6E-AE6D-11CF-96B8-444553540000><PARAM NAME="movie" VALUE="meoadv/leroyal/advert.swf"><PARAM NAME="quality" VALUE="High">
                              			<embed src="meoadv/leroyal/advert.swf" 
                              pluginspage="http://www.macromedia.com/go/getflashplayer" 
                              type="application/x-shockwave-flash" name="obj1" 
                              width="124" height="300" 
                              quality="High"></OBJECT></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A 
                              href="http://www.leroyal-hammamet.com/" 
                              target=_blank><IMG 
                              src="adv/leroyal_hammamet.gif" 
                              border=0></A></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A 
                              href="http://www.hotelroyal.lu/" 
                              target=_blank><IMG height=55 
                              src="adv/royal_luxembourg.gif" 
                              width=124 border=0></A></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A 
                              href="http://www.leroyalamman.com/" 
                              target=_blank><IMG height=55 
                              src="adv/royal_jordan_advert.gif" 
                              width=124 border=0></A></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A href="http://www.elminzah.com/" 
                              target=_blank><IMG  
                              src="adv/elminzah_hotel.jpg" 
                              width=124 border=0></A><BR><A 
                              href="http://www.elminzah.com/" target=_blank></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138"><A 
                              href="http://www.ichotelsgroup.com/intercontinental/en/gb/locations/overview/hurghada-resortcasino" 
                              target=_blank><IMG height=63 
                              src="adv/Hurghada_inter_continental.gif" 
                              width=124 border=0></A></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
<tr>
					<td align="center" width="138"><A 
                              href="http://www.miguelangelhotel.com/" 
                              target=_blank><IMG height=60 
                              src="adv/migual_angel.gif" 
                              width=124 border=0></A></td>
				</tr><tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr><tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr><tr>
					<td align="center" width="138"><A 
                              href="http://www.resideal.com/" target=_blank><IMG 
                              height=55 
                              src="adv/resideal_advert.gif" 
                              width=124 border=0></A></td>
				</tr><tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad.gif" width="130" height="12"></td>
				</tr>
<tr>
					<td align="center" width="138"><A href="http://www.soludec.com/" 
                              target=_blank><IMG height=63 
                              src="adv/soludec_advert.gif" 
                              width=78 border=0></A></td>
				</tr>

<tr>
					<td align="center" width="138">
					<img border="0" src="meoicons/leftdivad2.gif" width="130" height="12"></td>
				</tr>
				
<tr>
					<td align="center" height="550" >&nbsp;</td>
				</tr>
			</table>
		</div>
		</td>
	</tr>
</table></td>
			</tr>

		</table>
		</td>
	</tr>

</table>
</div>












</td>
				<td width='6'  bgcolor='#2A98C3'></td>
			</tr>
			<tr>
				<td width='6' height='3' ></td>
				<td height='3' bgcolor='#2A98C3'></td>
				<td width='6' height='3' ></td>
			</tr>
			</table>
		</td>
	</tr>
</table>
</div><div id="wholecontact"><div id="contactcont" onclick="togglecontact('show')"><img src="meoicons/contact.png"></div>
<div id="contacttext" style="top: -350px;"><span style="direction:rtl;text-align:right;margin:0;padding:0;float:right;">&gt;&gt;</span>
<ul class="contul">
<li>ميدل ايست اونلاين</li>
<li>المكتب الرئيسي (لندن)
<ul class="innercont">

<li>Middle East Online</li>
<li>Kensington Centre</li>
<li>66 Hammersmith Rd</li>
<li>London W14 8UD, UK</li>
<li>Tel: (+44) 20 7602 0808</li>
<li>Fax: (+44) 20 7602 8778</li></ul></li>
<li>للاعلان
<ul class="innercont"><li>editor@middle-east-online.com</li></ul></li>
<li>لمراسلة هيئة التحرير
<ul class="innercont"><li>editor@middle-east-online.com</li></ul></li>
</ul><div id="contarrow" style="display: none;"><img src="meoicons/up.png" onclick="togglecontact('hide');"></div>
</div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45392107-1', 'middle-east-online.com');
  ga('send', 'pageview');

</script>

</body>

</html>